Gimp-Fehler

PROGRAMMFEHLER
PROGRAMMFEHLER
Natürlich sind in den verschiedenen Gimp Versionen auch Fehler vorhanden.
Auf dieser Seite geben wir Euch Tipps wie ihr mit den Fehlern umgehen könnt
und wie ihr die Fehler am besten beseitigt. Die aktuell stabile Version ist 2.8.18
Gimp Fehler bei den Script-Menüs:
In den neuen Gimp Versionen ist es nicht möglich manche sehr umfangreiche
Script-Menüs mit der Maus zu verkleinern. Ihr könnt die nötigen Einstellungen
nicht vornehmen oder einen der unteren Button benutzen.
Der Fehler ist mit dem unten angegebenen Download zu beseitigen.
Bei Problemen solltet ihr die Hinweise zur Benutzung aus dem Artikel
durchlesen.
Download Fehlerbereinigung…

 
 
 
 
 
 
 
 
 
 
 
 
Copyright RK

 

Be Sociable, Share!